<!DOCTYPE html>
<html lang="en-GB" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width,initial-scale=1">
	<title>Who Pays the Price for Selling $10 Bills for $5? - The Engineering Manager</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://theengineeringmanager.com/xmlrpc.php">
	<!--[if lt IE 9]>
		<script src="http://theengineeringmanager.com/wp-content/themes/cocoa/js/html5.js"></script>
	<![endif]-->
	<!--[if IE]>
		<link rel="stylesheet" type="text/css" href="http://theengineeringmanager.com/wp-content/themes/cocoa/ie-only.css" />
	<![endif]-->

<!-- This site is optimized with the Yoast SEO plugin v10.1.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Successful start-ups have impressive growth and revenue, but often at the cost of profit. Who really pays the price for these subsidized high tech services?"/>
<link rel="canonical" href="http://theengineeringmanager.com/growth/who-pays-the-price-for-selling-10-bills-for-5/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Who Pays the Price for Selling $10 Bills for $5? - The Engineering Manager" />
<meta property="og:description" content="Successful start-ups have impressive growth and revenue, but often at the cost of profit. Who really pays the price for these subsidized high tech services?" />
<meta property="og:url" content="http://theengineeringmanager.com/growth/who-pays-the-price-for-selling-10-bills-for-5/" />
<meta property="og:site_name" content="The Engineering Manager" />
<meta property="article:section" content="Growth" />
<meta property="article:published_time" content="2019-04-04T22:00:01+00:00" />
<meta property="article:modified_time" content="2019-04-05T12:10:05+00:00" />
<meta property="og:updated_time" content="2019-04-05T12:10:05+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Successful start-ups have impressive growth and revenue, but often at the cost of profit. Who really pays the price for these subsidized high tech services?" />
<meta name="twitter:title" content="Who Pays the Price for Selling $10 Bills for $5? - The Engineering Manager" />
<meta name="twitter:site" content="@jstanier" />
<meta name="twitter:image" content="https://lh6.googleusercontent.com/_5jb8YCR1yQKA93q2t73vKVV5ALpEa39Dp8yDzRIg6pNtV4cIK5l1vC2I1z6cY5QP06zi-JI_bobj8W7qaChR3FGACieliCrsMZeyWcIfn3bolChsPdOvyfxs-xjxHpWQXxt3XCn" />
<meta name="twitter:creator" content="@jstanier" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Person","url":"http://theengineeringmanager.com/","sameAs":["https://twitter.com/jstanier"],"@id":"#person","name":"James Stanier"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Engineering Manager &raquo; Feed" href="http://theengineeringmanager.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Engineering Manager &raquo; Comments Feed" href="http://theengineeringmanager.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Engineering Manager &raquo; Who Pays the Price for Selling $10 Bills for $5? Comments Feed" href="http://theengineeringmanager.com/growth/who-pays-the-price-for-selling-10-bills-for-5/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/theengineeringmanager.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://theengineeringmanager.com/wp-content/plugins/gutenberg/build/block-library/style.css?ver=1554376045' type='text/css' media='all' />
<link rel='stylesheet' id='cocoa-baskerville-css'  href='//fonts.googleapis.com/css?family=Libre+Baskerville%3A400%2C700%2C400italic%26subset%3Dlatin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://theengineeringmanager.com/wp-content/themes/cocoa/assets/genericons/genericons.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='cocoa-style-css'  href='http://theengineeringmanager.com/wp-content/themes/cocoa/style.css?ver=20140501' type='text/css' media='all' />
<script type='text/javascript' src='http://theengineeringmanager.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://theengineeringmanager.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://theengineeringmanager.com/wp-content/themes/cocoa/js/waypoints.min.js?ver=2.0.5'></script>
<script type='text/javascript' src='http://theengineeringmanager.com/wp-content/themes/cocoa/js/jquery.fitvids.js?ver=1.1'></script>
<script type='text/javascript' src='http://theengineeringmanager.com/wp-content/themes/cocoa/js/functions.js?ver=20140426'></script>
<link rel='https://api.w.org/' href='http://theengineeringmanager.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://theengineeringmanager.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://theengineeringmanager.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.1" />
<link rel='shortlink' href='http://theengineeringmanager.com/?p=1212' />
<link rel="alternate" type="application/json+oembed" href="http://theengineeringmanager.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftheengineeringmanager.com%2Fgrowth%2Fwho-pays-the-price-for-selling-10-bills-for-5%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://theengineeringmanager.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftheengineeringmanager.com%2Fgrowth%2Fwho-pays-the-price-for-selling-10-bills-for-5%2F&#038;format=xml" />
<!-- Analytics by WP-Statistics v12.6.2 - https://wp-statistics.com/ -->
	<style type="text/css">
		.entry-content p a,
		blockquote cite a,
		.textwidget a,
		.about-text-wrap a,
		#comments .comment-text a,
		.authorbox p.author-description a,
		.entry-content p a:hover,
		blockquote cite a:hover,
		#comments .comment-text a:hover,
		.authorbox p.author-description a:hover {color: ;}
		a#mobile-open-btn,
		a#mobile-close-btn,
		a#desktop-open-btn,
		a#desktop-close-btn {
			color: ;
		}
	</style>
		</head>

<body class="post-template-default single single-post postid-1212 single-format-standard info-close nav-close">

	<div class="mobile-btns">
		<a href="#" id="mobile-open-btn"><span>Open</span></a>
		<a href="#" id="mobile-close-btn"><span>Close</span></a>
	</div><!-- end #mobile-btns -->

	<div id="mobile-container">
	<nav id="site-nav" class="cf">
		<div class="menu-wrap">
			<false class="menu"><ul>
<li ><a href="http://theengineeringmanager.com/">Home</a></li><li class="page_item page-item-16"><a href="http://theengineeringmanager.com/management-101/">Management 101</a></li>
<li class="page_item page-item-290"><a href="http://theengineeringmanager.com/growth/">Growth</a></li>
<li class="page_item page-item-9"><a href="http://theengineeringmanager.com/about/">About</a></li>
</ul></false>
		</div><!-- end .menu-wrap -->
	</nav><!-- end #site-nav -->

	
	</div><!-- end .mobile-container -->

	<div id="container">
	<header id="masthead" class="cf" role="banner">
		<div id="site-title" class="clearfix">
						<h1><a href="http://theengineeringmanager.com/" title="The Engineering Manager">The Engineering Manager</a></h1>
						<h2 class="site-description">&#8212; Empowering ourselves to empower others.</h2>
					</div><!-- end #site-title -->

		
	</header><!-- end #masthead -->

<div id="main-wrap">
	<div id="primary" class="site-content cf" role="main">
		
<article id="post-1212" class="post-1212 post type-post status-publish format-standard hentry category-growth">

			<header class="entry-header-single">
				<h1 class="entry-title">Who Pays the Price for Selling $10 Bills for $5?</h1>
				<div class="entry-details">
					<div class="entry-date">
						<a href="http://theengineeringmanager.com/growth/who-pays-the-price-for-selling-10-bills-for-5/">April 4, 2019</a>
					</div><!-- end .entry-date -->
					<div class="entry-author">
					by <a href="http://theengineeringmanager.com/author/jstanier/" title="All posts by James Stanier">James Stanier</a>					</div><!-- end .entry-author -->
																<div class="entry-comments">
						<a href="http://theengineeringmanager.com/growth/who-pays-the-price-for-selling-10-bills-for-5/#comments">comments 4</a>						</div><!-- end .entry-comments -->
										<div class="entry-cats">
						<a href="http://theengineeringmanager.com/category/growth/" rel="category tag">Growth</a>					</div><!-- end .entry-cats -->
									</div><!-- end .entry-details -->
		</header><!-- end .entry-header -->

		<div class="entry-wrap">
		
		<div class="entry-content">
			
<figure class="wp-block-image"><img src="https://lh6.googleusercontent.com/_5jb8YCR1yQKA93q2t73vKVV5ALpEa39Dp8yDzRIg6pNtV4cIK5l1vC2I1z6cY5QP06zi-JI_bobj8W7qaChR3FGACieliCrsMZeyWcIfn3bolChsPdOvyfxs-xjxHpWQXxt3XCn" alt=""/><figcaption><em>Photo:</em><a href="https://www.flickr.com/photos/pictures-of-money/17123251389/in/photolist-s6895e-snzBqK-s61m4j-s61ncG-s4fksR-8BwCSj-WxNcxa-62LFqP-5QKWwC-ebifU-SwL7t4-TeFkrq-s61ku3-smQwn4-rqLAHi-snzzza-snxbdk-TvJ9FJ-2e97Xc7-aB7uKh-bZwHv5-JNRJeH-8bxBU1-8mYPwg-geqQex-68vjKV-2dVSiPd-a5SwX-2bwnt2K-5qW8AF-NrZG7-dJR7Kf-68zxeQ-3z1RAw-8H1G8G-RZPtuc-aALUbP-4wnF6t-2akird3-TkQoM9-dx8m8Z-wo1Go-QUghXf-2TgRmc-o7P6P9-6cEvB8-ifAF6n-aBp1JW-b3R6Q-diQSNU"> <em>Photos of Money/Flickr.</em></a></figcaption></figure>



<p>So how about this: you and me are going to have a competition to see who is the best salesperson. The winner takes home their day&#8217;s revenue in cash. Sound good?</p>



<p>OK, you&#8217;re in. That&#8217;s great. First off, we each need to pick an item to sell. It can be anything you want. Then we are going to go out on the streets and offload as many of them as we can. </p>



<p>Here&#8217;s the thing: I guarantee that I am going to win. Why? Because I am selling $10 bills for just $5. I hit the street and after some initial disbelief, I start selling. Word gets out and people are flocking to me in droves. I sell out before I&#8217;ve caught my breath.</p>



<p>Let&#8217;s see how I did. Units shipped? 10,000. Revenue? $50,000. That&#8217;ll do nicely, thank you! But what about profit? Oh, I made a loss of -$50,000. Hmm. But does it matter? My revenue and growth are wonderful, and my happy customers keep coming back again and again.</p>



<p>Something doesn&#8217;t seem quite right, does it? Well, despite the absurdity of this situation, it isn&#8217;t too far from the truth for the world of tech unicorns.</p>



<h1>Who cares about profit?</h1>



<p>Growth is everything in the world of tech startups. The industry&#8217;s obsession with lists of the fastest growing companies, such as the <a href="https://www2.deloitte.com/uk/en/pages/technology-media-and-telecommunications/articles/uk-technology-fast-50.html">Deloitte UK Fast 50</a> and the <a href="https://www.forbes.com/pictures/mmi45ehehm/fast-tech-25/#5f94861be823">Forbes Fast Tech 25</a>, paint success as a hockey stick growth curve combined with equally skyrocketing revenue, regardless of the route in which those companies take to get there. </p>



<p>As I&#8217;ve written about <a href="https://medium.com/s/story/growth-but-at-what-cost-e2fb0961bfd2">previously</a>, the pressure to hit these expectations can lead to bad behavior, such as the proliferation of a growth-or-die mindset: some companies strive for growth at the cost of good business practices, the mental and physical health of their employees, and can have a negative impact on society and the planet.</p>



<p>But even if a hyper-growth unicorn has succeeded whilst doing everything right for their employees, there is one key thing that is often an issue. It happened to me above: in my competition-winning sale of $10 bills for $5, I made a loss of $50,000. If you asked many people &#8211; especially those not used to analyzing the world of Software-as-a-Service (SaaS) companies &#8211; as to whether a business making a significant and increasing net loss was a good thing, I&#8217;m sure that they would say that it isn&#8217;t.</p>



<p>Yet look at some of the recent filings for the initial public offerings (IPOs) for tech unicorns:</p>



<ul><li><a href="http://www.pinterest.com/">Pinterest</a>, who filed on March 22nd, made $755M in revenue in fiscal year 2018 but a net loss of <strong>$63M</strong>.</li><li><a href="https://www.pagerduty.com/">PagerDuty</a>, who filed on March 16th, made $79.6M revenue in fiscal year 2018, but a net loss of <strong>$38.1M</strong>.</li><li><a href="https://www.lyft.com/">Lyft</a>, who filed on March 1st, made $2.2B revenue in fiscal year 2019, but a net loss of <strong>$911.3M</strong>.</li></ul>



<p>In fact, <a href="https://www.axios.com/lyft-ipo-analysis-net-loss-profitability-49d3fe43-2e10-4e80-a03f-3349431127c9.html">Lyft made the largest ever recorded net loss for a company going public.</a> This raises some questions: what does success mean for start-ups? After all, the companies that ring the NASDAQ bell get the global news headlines and the glittering cascades of ticker tape. Companies that our industry and media celebrate as successful are rarely making a profit, unless they happen to be <a href="https://medium.com/@jstanier/zoom-an-ipo-done-right-3b060289e7ec">miracle workers like Zoom.</a></p>



<p><a href="https://www.bloomberg.com/news/articles/2019-04-01/on-demand-startups-are-hemorrhaging-tens-of-billions-a-year">As Bloomberg reports</a>, Uber lost $1.8 billion in 2018 against $11.4 billion in revenue, and Chinese ride-hailing firm Didi Chuxing lost 4 billion yuan ($585 million) in the first half of last year. WeWork lost a staggering $1.93 billion in 2018 against $1.82 billion in revenue. </p>



<p>These companies are not yet public. But when unicorns do float on the stock market it&#8217;s not clear if a path to profit is necessary. As <a href="https://www.bloomberg.com/opinion/articles/2019-03-27/leaving-the-enchanted-forest-is-scary">Matt Levine writes</a>, one could argue that tech IPOs are being designed in such a way to <em>protect</em> unicorns from needing to go into the black. More companies than ever are offering non-voting stock to the public, such as <a href="https://www.bloomberg.com/opinion/articles/2019-02-12/lyft-doesn-t-need-investors-to-vote">Snap</a> in 2017 and Lyft recently following suit.</p>



<p>What this means is that startup founders can still retain control of their companies, and make declarations that said company is less about making a profit and &#8220;more about some grand mission&#8221;. But what kind of grand mission involves losing huge amounts of money indefinitely?</p>



<h1>A race to the bottom for those at the top</h1>



<figure class="wp-block-image"><img src="https://lh4.googleusercontent.com/wZFdIgKjiWwVfSozOxcowrXNhj_yOduGisQMb61yiFk-oKJeY-vBvi3J44NXGJTiclmgpr7g0AGO7mJauIs0VUi3mW6Cd7rCDYxoPmq9eIvnjg8W8j7PgRkc1VHR2HUG0e8Txmad" alt=""/><figcaption><em>Photo:</em><a href="https://www.flickr.com/photos/stockcatalog/40136051624/in/photolist-249FKQ5-EQYDhA-3RjKpT-2fn1Rx6-KpdTAY-qvMfVV-j8HWaQ-SiEv74-gDZpWf-j8HVKG-WcEDwz-25Gt5RW-WgLijK-QdFwjg-oKravN-FLqdpF-qQA4Nf-EtS4Qq-qQA4EQ-ofUFU3-qQA4mU-EwbxK4-FGiDdB-25hx7v6-23ptAcR-Ry6HfZ-2f7jrKv-RAVfaZ-29CSVrv-29HQGHL-QP1SCp-2cragcK-VEjhcw-2bX5TcZ-sip1Hd-T3R28L-ELVRVA-SX44Le-cevb69-GCLupc-YVGQwp-rdBAYi-TanLke-pRcorY-sa8BGM-iavRKN-pRc8vW-2bFeM9N-qNe8y8-qzXn6d/"> <em>Stock Catalog/Flickr.</em></a></figcaption></figure>



<p>I once read a tongue-in-cheek description of San Francisco as &#8220;an assisted-living community for tech workers in their thirties&#8221;. This snide jab pokes fun at the wave of Silicon Valley startups creating services and products for a stereotypical technology worker in the city. Nowhere to park your car? Uber and Lyft can get you around. Too busy working to cook and do grocery shopping? <a href="https://postmates.com/">Postmates</a> can deliver your lunch and dinner. Living in an apartment too small for a laundry room? <a href="https://www.rinse.com/">Rinse</a> can do your washing. </p>



<p>These kinds of startups are not simply selling software. They are leveraging software to scale a traditional service economy. Companies such as Uber, Lyft, Postmates and Rinse use their apps to consolidate what would traditionally be plethora of local businesses serving a local area into a singly held global operation.</p>



<p>All of this is fantastic news for the customer; the typically well-paid, white-collar worker who gets the benefit of high tech, efficient, convenient services. These apps are often involved in a <a href="https://en.wikipedia.org/wiki/Race_to_the_bottom">race to the bottom </a>through fierce competition. Joe Bloggs, your stereotypical software engineer, is swimming amongst free ride coupons for Uber and free delivery codes for Postmates. But who is really paying the price for this?</p>



<p>The cost of developing good software is not cheap, especially if your software is being developed by a San Francisco based company. The city has the highest average salary for software engineers in the world, with an <a href="https://www.businessinsider.com/living-in-san-francisco-on-tech-salary-disappointing-photos-2018-9?r=US&amp;IR=T">average starting salary of $91,738</a>. However, wages rise dramatically at well-funded startups in order to attract the best talent, especially since the average rent of a <a href="https://www.businessinsider.com/living-in-san-francisco-on-tech-salary-disappointing-photos-2018-9?r=US&amp;IR=T">one-bedroom apartment in the city is $3,360</a>, and the <a href="https://www.expatistan.com/cost-of-living/san-francisco">high cost of groceries</a>. <a href="https://medium.com/s/powertrip/i-know-the-salaries-of-thousands-of-tech-employees-4841bc26d753">A software engineer with a few years of experience could be earning over $200,000 taking vesting stock into account.</a></p>



<p>This leads into a somewhat paradoxical situation: if the cost of developing software is so high, and the services that are being offered are so reasonably priced, who is funding it? Who is losing out as a result?</p>



<h2><strong>The race for market domination</strong></h2>



<p>The initial question of who is funding growth is typically straight forward: it&#8217;s venture capital (VC) firms. This isn&#8217;t surprising knowledge by any means: most hyper growth technology companies since the dot-com boom have expanded rapidly by taking on millions of dollars in VC cash in return for equity in their companies. </p>



<p>These investments unlock hiring, opening offices in new locations, large R&amp;D projects and acquisitions of other companies. They are the nitrous oxide injection into the engine. In the race to be the most dominant player in the market, hence securing the best possible valuation for an exit, speed is key.</p>



<p>So what drives the best valuation for the exit of a SaaS company? Typically, some of the most important metrics are as follows:</p>



<ul><li><strong>Revenue:</strong> The amount of money made through sales.</li><li><strong>Revenue growth:</strong> How much that revenue has increased year on year.</li><li><strong>Net retention rate:</strong> The percentage of customers who stay with the service rather than cancelling.</li><li><strong>Total addressable market:</strong> The size of the market that is out there for the business, i.e. the revenue opportunity for the future.</li></ul>



<p>If we recall my fantastically silly business selling $10 bills for $5, one could argue that I would be doing very well measured by these metrics. After all, who doesn&#8217;t want free money? However, I would clearly be in unrecoverable debt after a very short space of time, but I <em>would</em> dominate the market, unless someone sells $10 bills for less.</p>



<p>In the case of real hyper growth companies, VC firms place a bet that if companies are able to grow quickly and become the most dominant force in the market, even if operating at a heavy loss, then eventually that rapid growth will lead to monopoly profits. However, it can often be unclear how a company will become profitable and how long it will take to get there.</p>



<p><a href="https://www.bloomberg.com/opinion/articles/2019-03-27/leaving-the-enchanted-forest-is-scary">Matt Levine writes</a> that one way of viewing the investment of large sums of money into loss making companies selling desirable products at far below cost price is that the VC firms are essentially subsidizing consumer&#8217;s lifestyles. That free ride coupon is less thanks to your friend who gave it to you, but more thanks to the deep pockets of SoftBank, Tencent Holdings or Benchmark Capital. </p>



<p>Of course there is risk in this approach: if I have my silly business selling $10 bills at a loss, then eventually I will go bankrupt, and that&#8217;s my fault. If I sell access to my subscription software and raise VC money so I can sell it at a loss to capture market share, then eventually I&#8217;ll need to stop raising money and start increasing prices or efficiency so I can claw back losses and start making a profit. If that fails, then I lose and the VCs lose.</p>



<p>But what does losing mean to us? Well, for the VCs, it isn&#8217;t too much of a big deal. Usually only a small handful of their portfolio companies need to exit well for them to successfully grow their investment funds. Maybe my failure is a drop in the ocean to them. And what about my own failure? Hurt pride aside, the experience was good, and as long as I didn&#8217;t get myself into personal debt then there is a whole world of high tech jobs looking to snap up an ambitious ex-founder.</p>



<h2><strong>Who are the real losers?</strong></h2>



<figure class="wp-block-image"><img src="https://lh5.googleusercontent.com/k4qVeDCArVJJH9SZ13HMGAsVw_8zTXlPfZyVBnEU1y1pCj42UxwhalyCJ5tFeWsFybvu_6CKtcRmj-MUSkT-vdzOTXERFcvpbrzW5TG-IB5hQpkHsGmJvQxl4jFm62JvIq9dUv0y" alt=""/><figcaption><em>Photo:</em><a href="https://www.flickr.com/photos/90664717@N00/32048014726/in/photolist-QPYsf3-HFwVzu-HFwWah-HFwVvS-HFwVbJ-HFwVU7-HFwW19-HFwVpE-HFwVVE-HFwUYu-HFwWru-SvdTkR-28dhZWY-HFwVgU-HFwVCA-2aYiTrH-AHLMMg-AGJfDD-28dhZUy-AGMkEp-zKKR4s-28di12Y-zKS7u4-HFwVuu-HFwW3o-HFwVts-HFwV3h-HFwW9f-HFwV8Y-28dhZEq-HFwWks-28dhZqs-28dhZLh-HFwVmU-2aYiTdg-28dhZoU-28dhZnw-Mde81x-2aYiT3g-28di15J-2aYiToB-AGMbGp-2aYiTm2-2aYiT5a-28dhZzA-28dhZv7-28dhZBj-Mde82z-28dhZRs-28dhZk7"> <em>Berliners on Bicycles/Flickr.</em></a></figcaption></figure>



<p>But the startups that were mentioned earlier in the article &#8211; Uber, Lyft and Postmates to name but a few &#8211; represent companies that have a gig economy at the core of their business. The <a href="https://www.bbc.co.uk/news/business-38930048">gig economy</a> describes employment through the &#8220;gigs&#8221; that a worker does, rather than being given a regular wage. Uber and Lyft drivers get paid per ride and work as much or as little as they like. Cycle couriers such as those that work for Deliveroo in the UK get paid per delivery, similar to Postmates.</p>



<p>When we look at the effect of a VC-subsidized economy, the consumer wins by getting a better service at a lower price. The companies win by growing at an accelerated rate and capturing market share, and the VCs give themselves a better chance at getting a return on their investment. However, the subsidization of services in the gig economy often hits the workers directly.</p>



<p><a href="https://www.recode.net/2018/9/24/17884608/uber-driver-gig-economy-money-pay-lyft-postmates">According to Recode, gig economy workers are earning half of what they did 5 years ago</a>. In summer 2018, Lyft were required by law to <a href="https://www.engadget.com/2019/02/07/lyft-minimum-wage-goes-through-new-york/">pay their drivers minimum wage in New York.</a> Reviews on Glassdoor from Deliveroo drivers <a href="https://www.glassdoor.co.uk/Reviews/Deliveroo-minimum-wage-Reviews-EI_IE1053365.0,9_KH10,22.htm">highlight a number of issues</a>: workers reporting that they are paid under minimum wage, have no sick pay, have to pay for wear and tear on their vehicles, are not provided insurance by the company, and the list goes on. Similar feedback has been given for <a href="https://www.glassdoor.co.uk/Reviews/Uber-minimum-wage-Reviews-EI_IE575263.0,4_KH5,17.htm">Uber</a>, <a href="https://www.glassdoor.co.uk/Reviews/Lyft-minimum-wage-Reviews-EI_IE700614.0,4_KH5,17.htm?countryRedirect=true">Lyft</a> and <a href="https://www.glassdoor.co.uk/Reviews/Postmates-minimum-wage-Reviews-EI_IE620298.0,9_KH10,22.htm">Postmates</a>.</p>



<p>One could argue that the gig economy is ideal for people who want casual, flexible part time work: students, retirees, or people who just want to earn a bit of extra money from time to time. However, this view is blinkered: <a href="https://www.openaccessgovernment.org/over-1-5-million-people-to-trade-in-full-time-work-for-the-gig-economy/46255/">in the UK, 6 million adults were reported</a> to be working full time via gigs. Given that the barrier of entry to gig economy jobs is low &#8211; a worker typically just needs a vehicle &#8211; one could posit that a high proportion of the workers are those with the least transferable skills and ability to get secure salaried jobs. </p>



<p>This means their livelihood depends on gigs created by subsidized benefits to the customer, leaving them vulnerable. There is no guarantee of earnings. There is no predictable amount of income for a given day or week. Why should gig workers suffer in the quest for ever more market share and a bigger return for the VCs?</p>



<p>We know that the battle for market dominance requires rocket fuel. However, large cash injections are often not enough: instead, they are often coupled with the cost of the product being subsidized so that it really is a deal that is too good to be true for the consumer. For many startups, the subsidy to the customer manifests in net losses for the company and risks for the investors and founders. However given that most tech companies go public whilst making a loss, one could argue this isn&#8217;t even that big of a risk in today&#8217;s IPO market.</p>



<p>For companies that generate revenue through a gig economy, there is another party that will always lose: the worker. The moped driver who is trying his best to provide for his family, or the bicycle courier who is trying her best to save for college. When their income and rights are compared to those that fund and develop the software, they are truly a second-class citizen. </p>



<p><a href="https://theintercept.com/2019/04/01/lyft-ipo-gig-economy-labor-law/">One could argue that gig economy companies are in a rush to go public before new labor laws are able to catch up with them.</a> Drivers are not classed as employees as it could be &#8220;cost-prohibitive&#8221;. Instead, they are classified as independent contractors, which allows companies to avoid being bound to legislation requiring that they provide minimum wage, sick leave, health insurance and other benefits that salaried staff would expect. In March 2019, <a href="https://news.bloomberglaw.com/daily-labor-report/uber-to-pay-20-million-to-settle-driver-classification-lawsuit">Uber settled a $20 million lawsuit over driver classification ahead of its planned IPO</a> and <a href="https://techcrunch.com/2019/03/18/lyfts-driver-wage-lawsuit-in-nyc-continues/">Lyft filed a lawsuit against New York</a> over the aforementioned minimum wage laws. They lost.</p>



<h2><strong>Those with the most to gain should have the most to lose</strong></h2>



<p>As traditional service economies get disrupted by technology-based startups, we need to keep the bigger picture in mind. For investors and founders the implications of losing the battle against competition aren&#8217;t fatal. There are always other companies to invest in and other jobs for founders to do. For consumers there is everything to gain through the flood of new technology-rich services at a bargain price. However, those in the middle &#8211; the gig workers delivering those services &#8211; are the ones that suffer.</p>



<p>We need to call for greater cooperation between governments and technology companies to ensure that those that work gigs for the benefit of the customer and the company&#8217;s rapid growth are not left to suffer as unequal. They too are part of our society and should have equal opportunities and rights. There is some progress in this area: this year, delivery company <a href="https://www.business-humanrights.org/en/uk-hermes-1st-to-offer-gig-economy-workers-trade-union-recognition-guaranteed-minimum-wages-holiday-pay">Hermes became the first UK-based company to provide trade union recognition for their gig economy workers</a>. But there is a long way to go.</p>



<p>Workers providing these services have little protection . As Alexandrea Ravenelle writes, the gig economy <a href="https://onezero.medium.com/the-gig-economy-makes-workers-vulnerable-to-sexual-harassment-53208dfb5b5a">leaves workers open to sexual harassment</a>, and as other news outlets report, the <a href="https://i-d.vice.com/en_uk/article/vbj753/what-is-the-stress-of-the-gig-economy-doing-to-our-mental-health">stress of making money with little safety net can cause mental health issues</a>, and in the extreme, can even <a href="https://www.nytimes.com/2018/12/02/nyregion/taxi-drivers-suicide-nyc.html">lead to suicide</a>.</p>



<p>Services should benefit society as well as generating revenue. Companies should have to have the wellbeing of their workers at the core of their business regardless of the importance of their role. We all have bills to pay and the hope of a better financial future. </p>



<p>Let&#8217;s ensure that disruptive, high growth, heavily subsidized services are for society&#8217;s gain, rather than for those with the most to gain. </p>
					</div><!-- end .entry-content -->

			</div><!-- end .entry-wrap -->

</article><!-- end .post-1212 -->
	<div id="comments" class="comments-area">

	
	<h3 class="comments-title">
		4 Comments	</h3>

	<ol class="commentlist">
		
	<li class="comment even thread-even depth-1" id="li-comment-2126">
		<article id="comment-2126" class="comment">

			<div class="comment-avatar">
				<img alt='' src='http://2.gravatar.com/avatar/502073c9c677b5767e8aa0c58722fd22?s=45&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/502073c9c677b5767e8aa0c58722fd22?s=90&#038;d=mm&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' />			</div>

			<div class="comment-details cf">
				<div class="comment-author">
					Tim <span class="says">says</span>				</div><!-- end .comment-author -->
				<ul class="comment-meta">
					<li class="comment-time"><a href="http://theengineeringmanager.com/growth/who-pays-the-price-for-selling-10-bills-for-5/#comment-2126">
						April 5, 2019</a>
					</li>
									</ul><!-- end .comment-meta -->

			</div><!-- end .comment-details -->

			<div class="comment-text">
			<p>Could you not argue that without the gig economy these flexible working gigs would never exist in the first place, making these workers worse off? I understand the point of your post, but these workers choose these jobs that would unavailable if not for likes of Uber/Lyft/Deliveroo.</p>
							</div><!-- end .comment-text -->
							<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='#comment-2126' data-commentid="2126" data-postid="1212" data-belowelement="comment-2126" data-respondelement="respond" aria-label='Reply to Tim'>Reply</a></div>
			
		</article><!-- end .comment -->

	<ul class="children">

	<li class="comment byuser comment-author-jstanier bypostauthor odd alt depth-2" id="li-comment-2127">
		<article id="comment-2127" class="comment">

			<div class="comment-avatar">
				<img alt='' src='http://2.gravatar.com/avatar/25a39a8e7692e4bc9f952743441a65ec?s=45&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/25a39a8e7692e4bc9f952743441a65ec?s=90&#038;d=mm&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' />			</div>

			<div class="comment-details cf">
				<div class="comment-author">
					<a href='http://www.theengineeringmanager.com' rel='external nofollow' class='url'>James Stanier</a> <span class="says">says</span>				</div><!-- end .comment-author -->
				<ul class="comment-meta">
					<li class="comment-time"><a href="http://theengineeringmanager.com/growth/who-pays-the-price-for-selling-10-bills-for-5/#comment-2127">
						April 5, 2019</a>
					</li>
									</ul><!-- end .comment-meta -->

			</div><!-- end .comment-details -->

			<div class="comment-text">
			<p>You&#8217;re right &#8211; that&#8217;s a valid argument that I was having with my colleague earlier today. There are a lot of benefits to the gig economy too: it discriminates less against the background of the worker, it is more flexible than regular jobs, and you can work as much or as little as you like.</p>
							</div><!-- end .comment-text -->
							<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='#comment-2127' data-commentid="2127" data-postid="1212" data-belowelement="comment-2127" data-respondelement="respond" aria-label='Reply to James Stanier'>Reply</a></div>
			
		</article><!-- end .comment -->

	</li><!-- #comment-## -->

	<li class="comment even depth-2" id="li-comment-2155">
		<article id="comment-2155" class="comment">

			<div class="comment-avatar">
				<img alt='' src='http://2.gravatar.com/avatar/e6e37d0df377477aa7651e1d54661c87?s=45&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e6e37d0df377477aa7651e1d54661c87?s=90&#038;d=mm&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' />			</div>

			<div class="comment-details cf">
				<div class="comment-author">
					Gary <span class="says">says</span>				</div><!-- end .comment-author -->
				<ul class="comment-meta">
					<li class="comment-time"><a href="http://theengineeringmanager.com/growth/who-pays-the-price-for-selling-10-bills-for-5/#comment-2155">
						April 7, 2019</a>
					</li>
									</ul><!-- end .comment-meta -->

			</div><!-- end .comment-details -->

			<div class="comment-text">
			<p>This is a very tired and cruel argument &#8211; that these people &#8216;choose&#8217; these jobs &#8211; as if it&#8217;s THEIR fault the pay sucks.  The reason I&#8217;m not in the &#8216;gig&#8217; economy is because I have a decent job with a good, livable wage and access to health care.  Most of the people doing these low paying &#8216;gig&#8217; jobs HAVE NO OTHER DECENT OPTIONS.  So saying that if it wasn&#8217;t for all these fantastic gigs &#8211; these people wouldn&#8217;t have any job is naive.</p>
							</div><!-- end .comment-text -->
							<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='#comment-2155' data-commentid="2155" data-postid="1212" data-belowelement="comment-2155" data-respondelement="respond" aria-label='Reply to Gary'>Reply</a></div>
			
		</article><!-- end .comment -->

	<ul class="children">

	<li class="comment byuser comment-author-jstanier bypostauthor odd alt depth-3" id="li-comment-2166">
		<article id="comment-2166" class="comment">

			<div class="comment-avatar">
				<img alt='' src='http://2.gravatar.com/avatar/25a39a8e7692e4bc9f952743441a65ec?s=45&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/25a39a8e7692e4bc9f952743441a65ec?s=90&#038;d=mm&#038;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' />			</div>

			<div class="comment-details cf">
				<div class="comment-author">
					<a href='http://www.theengineeringmanager.com' rel='external nofollow' class='url'>James Stanier</a> <span class="says">says</span>				</div><!-- end .comment-author -->
				<ul class="comment-meta">
					<li class="comment-time"><a href="http://theengineeringmanager.com/growth/who-pays-the-price-for-selling-10-bills-for-5/#comment-2166">
						April 8, 2019</a>
					</li>
									</ul><!-- end .comment-meta -->

			</div><!-- end .comment-details -->

			<div class="comment-text">
			<p>Given that people like you and me are in a place of privilege with good employment and prospects, and people like you and me have created companies that form these gig economies, why would we not want to add additional protection and benefits for the gig workers that make it an even better option for them and their families? Small improvements such as better insurance, some basic income guarantees for those doing it full time, and so on, aren&#8217;t far from reach if there was an incentive to make them so. We don&#8217;t necessarily have to wait for legislation to make these changes, instead, companies could lead with a moral and ethical mission, too.</p>
<p>Now the gig economy has benefitted a lot of people, like you say. It&#8217;s also benefitted those who are already very well off and do it occasionally for extra income. For those that are reliant on it, can we offer better benefits to ensure that they are safe and have respectable rights? Food for thought.</p>
							</div><!-- end .comment-text -->
							<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='#comment-2166' data-commentid="2166" data-postid="1212" data-belowelement="comment-2166" data-respondelement="respond" aria-label='Reply to James Stanier'>Reply</a></div>
			
		</article><!-- end .comment -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	</ol><!-- end .comment-list -->

		
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/growth/who-pays-the-price-for-selling-10-bills-for-5/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://theengineeringmanager.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your e-mail address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='1212' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="43671e01c1" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="157"/></p>			</form>
			</div><!-- #respond -->
	
	</div><!-- #comments .comments-area -->
	</div><!-- end #primary -->

		<div class="nav-wrap cf">
		<nav id="nav-single">
			<div class="nav-previous"><a href="http://theengineeringmanager.com/growth/zoom-an-ipo-done-right/" rel="prev"><span class="meta-nav">Previous Post</span>Zoom: An IPO Done Right?</a></div>
			<div class="nav-next"></div>
		</nav><!-- #nav-single -->
	</div><!-- end .nav-wrap -->
	
		<div id="footer-widgets" class="widget-area cf" role="complementary">
		<aside id="search-2" class="widget widget_search"><div class="searchform-wrap">
<form role="search" method="get" id="searchform" class="searchform" action="http://theengineeringmanager.com/" role="search">
	<label for="s" class="screen-reader-text"><span>Search</span></label>
	<input type="text" class="search-field" name="s" id="s" placeholder="Search&hellip;" />
	<input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" />
</form>
</div></aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<div class="widget-title-wrap"><h3 class="widget-title">Recent Posts</h3></div>		<ul>
											<li>
					<a href="http://theengineeringmanager.com/growth/who-pays-the-price-for-selling-10-bills-for-5/">Who Pays the Price for Selling $10 Bills for $5?</a>
									</li>
											<li>
					<a href="http://theengineeringmanager.com/growth/zoom-an-ipo-done-right/">Zoom: An IPO Done Right?</a>
									</li>
											<li>
					<a href="http://theengineeringmanager.com/growth/is-software-literally-eating-the-world/">Is software literally eating the world?</a>
									</li>
											<li>
					<a href="http://theengineeringmanager.com/growth/are-we-more-than-our-jobs/">Surely we&#8217;re more than our jobs</a>
									</li>
											<li>
					<a href="http://theengineeringmanager.com/growth/growth-but-at-what-cost/">Growth, but at what cost?</a>
									</li>
					</ul>
		</aside><aside id="archives-2" class="widget widget_archive"><div class="widget-title-wrap"><h3 class="widget-title">Archives</h3></div>		<ul>
				<li><a href='http://theengineeringmanager.com/2019/04/'>April 2019</a></li>
	<li><a href='http://theengineeringmanager.com/2019/03/'>March 2019</a></li>
	<li><a href='http://theengineeringmanager.com/2019/02/'>February 2019</a></li>
	<li><a href='http://theengineeringmanager.com/2019/01/'>January 2019</a></li>
	<li><a href='http://theengineeringmanager.com/2018/12/'>December 2018</a></li>
	<li><a href='http://theengineeringmanager.com/2018/11/'>November 2018</a></li>
	<li><a href='http://theengineeringmanager.com/2018/10/'>October 2018</a></li>
	<li><a href='http://theengineeringmanager.com/2018/09/'>September 2018</a></li>
	<li><a href='http://theengineeringmanager.com/2018/08/'>August 2018</a></li>
	<li><a href='http://theengineeringmanager.com/2018/07/'>July 2018</a></li>
	<li><a href='http://theengineeringmanager.com/2018/06/'>June 2018</a></li>
	<li><a href='http://theengineeringmanager.com/2018/05/'>May 2018</a></li>
	<li><a href='http://theengineeringmanager.com/2018/04/'>April 2018</a></li>
	<li><a href='http://theengineeringmanager.com/2018/03/'>March 2018</a></li>
	<li><a href='http://theengineeringmanager.com/2018/02/'>February 2018</a></li>
	<li><a href='http://theengineeringmanager.com/2018/01/'>January 2018</a></li>
	<li><a href='http://theengineeringmanager.com/2017/12/'>December 2017</a></li>
	<li><a href='http://theengineeringmanager.com/2017/11/'>November 2017</a></li>
	<li><a href='http://theengineeringmanager.com/2017/10/'>October 2017</a></li>
	<li><a href='http://theengineeringmanager.com/2017/09/'>September 2017</a></li>
	<li><a href='http://theengineeringmanager.com/2017/08/'>August 2017</a></li>
	<li><a href='http://theengineeringmanager.com/2017/07/'>July 2017</a></li>
	<li><a href='http://theengineeringmanager.com/2017/06/'>June 2017</a></li>
		</ul>
			</aside><aside id="categories-2" class="widget widget_categories"><div class="widget-title-wrap"><h3 class="widget-title">Categories</h3></div>		<ul>
				<li class="cat-item cat-item-4"><a href="http://theengineeringmanager.com/category/growth/" >Growth</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://theengineeringmanager.com/category/management-101/" >Management 101</a>
</li>
		</ul>
			</aside><aside id="mc4wp_form_widget-3" class="widget widget_mc4wp_form_widget"><div class="widget-title-wrap"><h3 class="widget-title">Subscribe</h3></div><script>(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.4 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-27" method="post" data-id="27" data-name="Subscribe" ><div class="mc4wp-form-fields"><p>
	<label>Email address: </label>
	<input type="email" name="EMAIL" placeholder="Your email address" required />
</p>

<p>
	<input type="submit" value="Sign up" />
</p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1554728191" /><input type="hidden" name="_mc4wp_form_id" value="27" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></aside>	</div><!-- end #footer-widgets -->
	

<footer id="colophon" class="site-footer cf">
	<div class="footer-search">
		
<form role="search" method="get" id="searchform-footer" class="searchform-footer" action="http://theengineeringmanager.com/" role="search">
	<label for="s-footer" class="screen-reader-text"><span>Search</span></label>
	<input type="text" class="search-field" name="s" id="s-footer" placeholder="Type to search&hellip;" />
	<input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" />
</form>	</div><!-- end .footer-search -->

<!--	<div id="site-info">
		<ul class="credit" role="contentinfo">
						<li class="copyright">Copyright &copy; 2019 <a href="http://theengineeringmanager.com/">The Engineering Manager.</a></li>
			<li class="wp-credit">
				Proudly powered by <a href="https://wordpress.org/" >WordPress.</a>
			</li>
			<li>
				Theme: Cocoa by <a href="https://www.elmastudio.de/en/" rel="designer">Elmastudio</a>.			</li>
					</ul><!-- end .credit -->
	</div><!-- end #site-info -->

</footer><!-- end #colophon -->
</div><!-- end #main-wrap -->

</div><!-- end #container -->

<script>(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><script type='text/javascript' src='http://theengineeringmanager.com/wp-includes/js/comment-reply.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://theengineeringmanager.com/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
<script async="async" type='text/javascript' src='http://theengineeringmanager.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://theengineeringmanager.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.4'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='http://theengineeringmanager.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.4'></script>
<![endif]-->

</body>
</html>
